<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.sophiadigital.es/xmlrpc.php" />
    
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta property="og:image" content="https://www.sophiadigital.es/wp-content/uploads/2020/03/sector-publicitario-reclama-gobierno-incentivar-inversión-publicitaria.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>El sector publicitario reclama al Gobierno incentivar la inversión publicitaria en los medios de comunicación</title>
<meta name="description" content="Ante la crisis del Covid-19, las asociaciones de publicidad han mandado un contundente mensaje al Gobierno para impulsar la inversión publicitaria."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.sophiadigital.es/inversion-publicitaria-crisis-covid19/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El sector publicitario reclama al Gobierno incentivar la inversión publicitaria en los medios de comunicación" />
<meta property="og:description" content="Ante la crisis del Covid-19, las asociaciones de publicidad han mandado un contundente mensaje al Gobierno para impulsar la inversión publicitaria." />
<meta property="og:url" content="https://www.sophiadigital.es/inversion-publicitaria-crisis-covid19/" />
<meta property="article:publisher" content="https://www.facebook.com/SophiaDigitalnews" />
<meta property="article:section" content="ACTUALIDAD" />
<meta property="article:published_time" content="2020-03-30T10:20:01+00:00" />
<meta property="article:modified_time" content="2020-03-30T10:30:32+00:00" />
<meta property="og:updated_time" content="2020-03-30T10:30:32+00:00" />
<meta property="fb:app_id" content="SophiaDigitalnews" />
<meta property="og:image" content="https://www.sophiadigital.es/wp-content/uploads/2020/03/sector-publicitario-reclama-gobierno-incentivar-inversión-publicitaria.jpg" />
<meta property="og:image:secure_url" content="https://www.sophiadigital.es/wp-content/uploads/2020/03/sector-publicitario-reclama-gobierno-incentivar-inversión-publicitaria.jpg" />
<meta property="og:image:width" content="1592" />
<meta property="og:image:height" content="1049" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ante la crisis del Covid-19, las asociaciones de publicidad han mandado un contundente mensaje al Gobierno para impulsar la inversión publicitaria." />
<meta name="twitter:title" content="El sector publicitario reclama al Gobierno incentivar la inversión publicitaria en los medios de comunicación" />
<meta name="twitter:site" content="@Sophia_Digital" />
<meta name="twitter:image" content="https://www.sophiadigital.es/wp-content/uploads/2020/03/sector-publicitario-reclama-gobierno-incentivar-inversión-publicitaria.jpg" />
<meta name="twitter:creator" content="@Sophia_Digital" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.sophiadigital.es/#organization","name":"Sophia Digital","url":"https://www.sophiadigital.es/","sameAs":["https://www.facebook.com/SophiaDigitalnews","https://www.linkedin.com/company-beta/9253202/","https://www.youtube.com/channel/UCZFe8uv-1PRW--EgL1U2Pgw/videos","https://twitter.com/Sophia_Digital"],"logo":{"@type":"ImageObject","@id":"https://www.sophiadigital.es/#logo","inLanguage":"es","url":"https://www.sophiadigital.es/wp-content/uploads/2016/04/Sin-t\u00edtulo-1.jpg","width":262,"height":263,"caption":"Sophia Digital"},"image":{"@id":"https://www.sophiadigital.es/#logo"}},{"@type":"WebSite","@id":"https://www.sophiadigital.es/#website","url":"https://www.sophiadigital.es/","name":"","inLanguage":"es","publisher":{"@id":"https://www.sophiadigital.es/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.sophiadigital.es/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.sophiadigital.es/inversion-publicitaria-crisis-covid19/#primaryimage","inLanguage":"es","url":"https://www.sophiadigital.es/wp-content/uploads/2020/03/sector-publicitario-reclama-gobierno-incentivar-inversi\u00f3n-publicitaria.jpg","width":1592,"height":1049,"caption":"sector-publicitario-reclama-gobierno-incentivar-inversi\u00f3n-publicitaria"},{"@type":"WebPage","@id":"https://www.sophiadigital.es/inversion-publicitaria-crisis-covid19/#webpage","url":"https://www.sophiadigital.es/inversion-publicitaria-crisis-covid19/","name":"El sector publicitario reclama al Gobierno incentivar la inversi\u00f3n publicitaria en los medios de comunicaci\u00f3n","isPartOf":{"@id":"https://www.sophiadigital.es/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://www.sophiadigital.es/inversion-publicitaria-crisis-covid19/#primaryimage"},"datePublished":"2020-03-30T10:20:01+00:00","dateModified":"2020-03-30T10:30:32+00:00","description":"Ante la crisis del Covid-19, las asociaciones de publicidad han mandado un contundente mensaje al Gobierno para impulsar la inversi\u00f3n publicitaria.","breadcrumb":{"@id":"https://www.sophiadigital.es/inversion-publicitaria-crisis-covid19/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.sophiadigital.es/inversion-publicitaria-crisis-covid19/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.sophiadigital.es/","url":"https://www.sophiadigital.es/","name":"Sophia Digital"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.sophiadigital.es/actualidad/","url":"https://www.sophiadigital.es/actualidad/","name":"ACTUALIDAD"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.sophiadigital.es/inversion-publicitaria-crisis-covid19/","url":"https://www.sophiadigital.es/inversion-publicitaria-crisis-covid19/","name":"El sector publicitario reclama al Gobierno incentivar la inversi\u00f3n publicitaria en los medios de comunicaci\u00f3n"}}]},{"@type":"Article","@id":"https://www.sophiadigital.es/inversion-publicitaria-crisis-covid19/#article","isPartOf":{"@id":"https://www.sophiadigital.es/inversion-publicitaria-crisis-covid19/#webpage"},"author":{"@id":"https://www.sophiadigital.es/#/schema/person/d256ccc2978e07c2e9eefa53d6f54125"},"headline":"El sector publicitario reclama al Gobierno incentivar la inversi\u00f3n publicitaria en los medios de comunicaci\u00f3n","datePublished":"2020-03-30T10:20:01+00:00","dateModified":"2020-03-30T10:30:32+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.sophiadigital.es/inversion-publicitaria-crisis-covid19/#webpage"},"publisher":{"@id":"https://www.sophiadigital.es/#organization"},"image":{"@id":"https://www.sophiadigital.es/inversion-publicitaria-crisis-covid19/#primaryimage"},"articleSection":"ACTUALIDAD","inLanguage":"es"},{"@type":["Person"],"@id":"https://www.sophiadigital.es/#/schema/person/d256ccc2978e07c2e9eefa53d6f54125","name":"Lidia Ba\u00f1os","image":{"@type":"ImageObject","@id":"https://www.sophiadigital.es/#authorlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/6e9daccb8334f27f32ffa30021baa51f?s=96&d=retro&r=g","caption":"Lidia Ba\u00f1os"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.sophiadigital.es/inversion-publicitaria-crisis-covid19/amp/" /><meta name="generator" content="AMP for WP 1.0.32"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://www.sophiadigital.es/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed de los comentarios" href="https://www.sophiadigital.es/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comentario El sector publicitario reclama al Gobierno incentivar la inversión publicitaria en los medios de comunicación del feed" href="https://www.sophiadigital.es/inversion-publicitaria-crisis-covid19/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sophiadigital.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ -->		<script>
			//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.sophiadigital.es/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='front-estilos-css'  href='https://www.sophiadigital.es/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/estilos.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.sophiadigital.es/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='sow-social-media-buttons-wire-8f73716a4e1f-css'  href='https://www.sophiadigital.es/wp-content/uploads/siteorigin-widgets/sow-social-media-buttons-wire-8f73716a4e1f.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='symple_shortcode_styles-css'  href='https://www.sophiadigital.es/wp-content/plugins/symple-shortcodes/shortcodes/css/symple_shortcodes_styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.sophiadigital.es/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.sophiadigital.es/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=b84e3fe0e71a6db065c5ace64f57167f' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://www.sophiadigital.es/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=b84e3fe0e71a6db065c5ace64f57167f' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://www.sophiadigital.es/wp-content/plugins/newsletter/style.css?ver=6.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.sophiadigital.es/wp-content/themes/Newspaper/style.css?ver=9.7.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.sophiadigital.es/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=b84e3fe0e71a6db065c5ace64f57167f' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.sophiadigital.es/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=388b2d8ea1192f4a22a4fef9c5911ef0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sophiadigital.es/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.sophiadigital.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cdp_cookies_info = {"url_plugin":"https:\/\/www.sophiadigital.es\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"https:\/\/www.sophiadigital.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sophiadigital.es/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/principal.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.sophiadigital.es/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.sophiadigital.es\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"15779","token":"9b3477cb51","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sophiadigital.es/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.2'></script>
<link rel='https://api.w.org/' href='https://www.sophiadigital.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sophiadigital.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sophiadigital.es/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.sophiadigital.es/?p=15779' />
<link rel="alternate" type="application/json+oembed" href="https://www.sophiadigital.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sophiadigital.es%2Finversion-publicitaria-crisis-covid19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sophiadigital.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sophiadigital.es%2Finversion-publicitaria-crisis-covid19%2F&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-44030081-1', 'auto');
			ga('set', 'forceSSL', true);
			ga('send', 'pageview');
		</script>

	
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta name="google-site-verification" content="YteGuatm3bE2Yif_A8kaPsRftOR0caQ0pfdjI3MaB80" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"9b3477cb51","wpRestUrl":"https:\/\/www.sophiadigital.es\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.sophiadigital.es\/wp-admin\/","wpRestNonce":"9b3477cb51","wpRestUrl":"https:\/\/www.sophiadigital.es\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<style type="text/css"></style>

<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script data-ad-client="ca-pub-5236401246345116" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-44030081-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-44030081-1');
</script>
<link rel="icon" href="https://www.sophiadigital.es/wp-content/uploads/2015/02/cropped-favicon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.sophiadigital.es/wp-content/uploads/2015/02/cropped-favicon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.sophiadigital.es/wp-content/uploads/2015/02/cropped-favicon-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.sophiadigital.es/wp-content/uploads/2015/02/cropped-favicon-270x270.jpg" />

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #dd3333;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #dd3333;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #dd3333;
                }
                .tdm-btn-style1 {
					background-color: #dd3333;
				}
				.tdm-btn-style2:before {
				    border-color: #dd3333;
				}
				.tdm-btn-style2 {
				    color: #dd3333;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #dd3333;
                    -moz-box-shadow: 0 2px 16px #dd3333;
                    box-shadow: 0 2px 16px #dd3333;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #dd3333;
                    -moz-box-shadow: 0 4px 26px #dd3333;
                    box-shadow: 0 4px 26px #dd3333;
				}
</style>

	<style id="tdw-css-placeholder"></style><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="b745eff7b47e9b6ead88a2f5ab761dcd"><script pagespeed_no_defer="" data-pso-version="20170403_083938">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</script></head>

<body class="post-template-default single single-post postid-15779 single-format-standard symple-shortcodes  symple-shortcodes-responsive inversion-publicitaria-crisis-covid19 global-block-template-1 tdb_template_14824 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/SophiaDigitalnews/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.linkedin.com/company/9253202/admin/ " title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/sophia_digital?lang=es" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-sopia-newspaper-container"><ul id="menu-menu-sopia-newspaper" class="td-mobile-main-menu"><li id="menu-item-13870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-13870"><a href="https://www.sophiadigital.es/actualidad-digital/">ACTUALIDAD</a></li>
<li id="menu-item-15092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15092"><a href="https://www.sophiadigital.es/empresa-digital/">EMPRESA DIGITAL<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-12925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12925"><a href="https://www.sophiadigital.es/agenda/">Agenda</a></li>
	<li id="menu-item-13892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13892"><a href="https://www.sophiadigital.es/confidencial/">Confidencial</a></li>
	<li id="menu-item-12930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12930"><a href="https://www.sophiadigital.es/empresas-digitales/">Empresas digitales</a></li>
	<li id="menu-item-12926" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12926"><a href="https://www.sophiadigital.es/experto-digital/">Experto digital</a></li>
	<li id="menu-item-12924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12924"><a href="https://www.sophiadigital.es/innovacion/">Innovación</a></li>
</ul>
</li>
<li id="menu-item-12968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12968"><a href="https://www.sophiadigital.es/digitalizate/">DIGITALÍZATE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-12966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12966"><a href="https://www.sophiadigital.es/capacitacion/">Capacitación</a></li>
	<li id="menu-item-12967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12967"><a href="https://www.sophiadigital.es/data-center/">Data center</a></li>
	<li id="menu-item-12969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12969"><a href="https://www.sophiadigital.es/empleo-digital/">Empleo digital</a></li>
	<li id="menu-item-12970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12970"><a href="https://www.sophiadigital.es/formacion/">Formación</a></li>
	<li id="menu-item-12971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12971"><a href="https://www.sophiadigital.es/inspirate/">Inspírate</a></li>
</ul>
</li>
<li id="menu-item-14069" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14069"><a href="https://www.sophiadigital.es/afterwork/">AFTERWORK<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-15157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15157"><a href="https://www.sophiadigital.es/afterworks/">Afterworks</a></li>
	<li id="menu-item-12963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12963"><a href="https://www.sophiadigital.es/desconecta-test/">Desconecta test</a></li>
	<li id="menu-item-14123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14123"><a href="https://www.sophiadigital.es/la-encuesta-de-la-semana/">La encuesta de la semana</a></li>
	<li id="menu-item-12965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12965"><a href="https://www.sophiadigital.es/viral/">Viral</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.sophiadigital.es/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 7
-->


<div class="td-header-wrap td-header-style-7 ">
    
        <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/SophiaDigitalnews/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.linkedin.com/company/9253202/admin/ " title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/sophia_digital?lang=es" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-menu-up-sophia-newspaper" class="top-header-menu"><li id="menu-item-13784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-13784"><a href="https://www.sophiadigital.es/sabes-que-puede-hacer-sophia-por-tu-empresa/">¿Sabes qué puede hacer Sophia por tu empresa?</a></li>
<li id="menu-item-12956" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12956"><a href="https://www.sophiadigital.es/suscribete/">Suscríbete y comienza tu transformación digital</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                                <a class="td-main-logo" href="https://www.sophiadigital.es/">
                <img src="https://www.sophiadigital.es/wp-content/uploads/2019/08/LogoClain-Negro-Fondo-Transparente.png" alt=""/>
                <span class="td-visual-hidden"></span>
            </a>
                        </div>
                    
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.sophiadigital.es/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.sophiadigital.es/">
			<img src="https://www.sophiadigital.es/wp-content/uploads/2019/08/Logo-blanco-Transparente.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.sophiadigital.es/">
			<img src="https://www.sophiadigital.es/wp-content/uploads/2019/08/LogoClain-Negro-Fondo-Transparente.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-sopia-newspaper-container"><ul id="menu-menu-sopia-newspaper-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-13870"><a href="https://www.sophiadigital.es/actualidad-digital/">ACTUALIDAD</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-15092"><a href="https://www.sophiadigital.es/empresa-digital/">EMPRESA DIGITAL</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12925"><a href="https://www.sophiadigital.es/agenda/">Agenda</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13892"><a href="https://www.sophiadigital.es/confidencial/">Confidencial</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12930"><a href="https://www.sophiadigital.es/empresas-digitales/">Empresas digitales</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12926"><a href="https://www.sophiadigital.es/experto-digital/">Experto digital</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12924"><a href="https://www.sophiadigital.es/innovacion/">Innovación</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-12968"><a href="https://www.sophiadigital.es/digitalizate/">DIGITALÍZATE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12966"><a href="https://www.sophiadigital.es/capacitacion/">Capacitación</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12967"><a href="https://www.sophiadigital.es/data-center/">Data center</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12969"><a href="https://www.sophiadigital.es/empleo-digital/">Empleo digital</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12970"><a href="https://www.sophiadigital.es/formacion/">Formación</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12971"><a href="https://www.sophiadigital.es/inspirate/">Inspírate</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-14069"><a href="https://www.sophiadigital.es/afterwork/">AFTERWORK</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15157"><a href="https://www.sophiadigital.es/afterworks/">Afterworks</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12963"><a href="https://www.sophiadigital.es/desconecta-test/">Desconecta test</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14123"><a href="https://www.sophiadigital.es/la-encuesta-de-la-semana/">La encuesta de la semana</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12965"><a href="https://www.sophiadigital.es/viral/">Viral</a></li>
</ul>
</li>
</ul></div></div>            </div>
        </div>
    </div>

    
</div>
            </div>

            
    <div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="15779" data-autoload-type="" data-autoload-count="4" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap tdb-autoload-wrap">
                <article
                        id="template-id-14824"
                    class="post-14824 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                     data-post-url="https://www.sophiadigital.es/inversion-publicitaria-crisis-covid19/"                     data-post-edit-url=""                     data-post-title="El sector publicitario reclama al Gobierno incentivar la inversión publicitaria en los medios de comunicación"                >
                    <div id="td_uid_1_5e834595d3b2b" class="tdc-zone"><div class="tdc_zone td_uid_1_5e834595d3b34_rand  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.td_uid_1_5e834595d3b34_rand {
                    min-height: 0;
                }
</style><div id="td_uid_2_5e834595d4020" class="tdc-row"><div class="vc_row td_uid_2_5e834595d4025_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_2_5e834595d4025_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_3_5e834595d4260_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_3_5e834595d4260_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_title td_uid_4_5e834595d4659_rand tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5e834595d4659" >
<style>

/* inline tdc_css att */

.td_uid_4_5e834595d4659_rand{
margin-top:50px !important;
}

</style>
<style>
/* custom css */
.td_uid_4_5e834595d4659_rand .tdb-title-line:after  {
					height: 2px;
				}
				
				.td_uid_4_5e834595d4659_rand .tdb-title-line  {
					height: 50px;
				}
				
				.td_uid_4_5e834595d4659_rand .tdb-title-line:after   {
					bottom: 40%;
				}
				
				.td-theme-wrap .td_uid_4_5e834595d4659_rand {
					text-align: center;
				}
				.td_uid_4_5e834595d4659_rand .tdb-first-letter {
					left: 0;
					right: 0;
				}
				.td_uid_4_5e834595d4659_rand .tdb-title-line {
					margin-left: auto;
					margin-right: auto;
				}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">El sector publicitario reclama al Gobierno incentivar la inversión publicitaria en los medios de comunicación</h1><div></div><div class="tdb-title-line"></div></div></div></div></div></div></div><div id="td_uid_4_5e834595d4e8f" class="tdc-row"><div class="vc_row td_uid_5_5e834595d4e95_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_5_5e834595d4e95_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_6_5e834595d50c0_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_6_5e834595d50c0_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_date td_uid_7_5e834595d532d_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_7_5e834595d532d" >
<style>
/* custom css */
.td_uid_7_5e834595d532d_rand i {
                    font-size: 15px;
                }
                
                .td_uid_7_5e834595d532d_rand i {
                    margin-right: 5px;
                }
				
				.td_uid_7_5e834595d532d_rand {
					font-size:12px !important;
				}
</style><div class="tdb-block-inner td-fix-index"><i class="tdc-font-fa tdc-font-fa-calendar"></i><time class="entry-date updated td-module-date" datetime="2020-03-30T12:20:01+00:00" >30 marzo, 2020</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_categories td_uid_8_5e834595d5941_rand td-pb-border-top td_block_template_1 "   data-td-block-uid="td_uid_8_5e834595d5941" >
<style>
/* custom css */
.td_uid_8_5e834595d5941_rand .tdb-cat-bg {
					border-width: 1px;
				}
				
				.td_uid_8_5e834595d5941_rand .tdb-cat-sep {
					font-size: 14px;
				}
                
				.td_uid_8_5e834595d5941_rand .tdb-cat-text {
					margin-right: 10px;
				}
				
				.td-theme-wrap .td_uid_8_5e834595d5941_rand {
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.sophiadigital.es/actualidad/" ><span class="tdb-cat-bg"></span>ACTUALIDAD</a></div></div><div class="td_block_wrap tdb_single_content td_uid_9_5e834595d6111_rand td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="td_uid_9_5e834595d6111" ><div class="tdb-block-inner td-fix-index">
<p><img class="aligncenter size-full wp-image-15780" src="https://www.sophiadigital.es/wp-content/uploads/2020/03/sector-publicitario-reclama-gobierno-incentivar-inversión-publicitaria.jpg" alt="sector-publicitario-reclama-gobierno-incentivar-inversión-publicitaria" width="1592" height="1049" srcset="https://www.sophiadigital.es/wp-content/uploads/2020/03/sector-publicitario-reclama-gobierno-incentivar-inversión-publicitaria.jpg 1592w, https://www.sophiadigital.es/wp-content/uploads/2020/03/sector-publicitario-reclama-gobierno-incentivar-inversión-publicitaria-200x132.jpg 200w, https://www.sophiadigital.es/wp-content/uploads/2020/03/sector-publicitario-reclama-gobierno-incentivar-inversión-publicitaria-500x329.jpg 500w, https://www.sophiadigital.es/wp-content/uploads/2020/03/sector-publicitario-reclama-gobierno-incentivar-inversión-publicitaria-768x506.jpg 768w, https://www.sophiadigital.es/wp-content/uploads/2020/03/sector-publicitario-reclama-gobierno-incentivar-inversión-publicitaria-1536x1012.jpg 1536w, https://www.sophiadigital.es/wp-content/uploads/2020/03/sector-publicitario-reclama-gobierno-incentivar-inversión-publicitaria-696x459.jpg 696w, https://www.sophiadigital.es/wp-content/uploads/2020/03/sector-publicitario-reclama-gobierno-incentivar-inversión-publicitaria-1068x704.jpg 1068w, https://www.sophiadigital.es/wp-content/uploads/2020/03/sector-publicitario-reclama-gobierno-incentivar-inversión-publicitaria-637x420.jpg 637w" sizes="(max-width: 1592px) 100vw, 1592px" /></p>
<p style="text-align: justify;">Ante la <a href="https://www.sophiadigital.es/crisis-del-covid-19/" target="_blank" rel="noopener noreferrer">crisis</a> sanitaria que estamos viviendo, <strong>las asociaciones del sector publicitario</strong> español se han unido para reclamar al Gobierno de España propuestas concretas para <strong>incentivar la inversión publicitaria en los medios de comunicación</strong>.</p>
<p style="text-align: justify;">Las asociaciones del sector han dirigido una carta a la ministra de Hacienda y a la vicepresidenta tercera y ministra de Asuntos Económicos y Transformación Digital con el objetivo de trasladarles dos propuestas para incentivar la inversión publicitaria en los medios de comunicación. La misiva concreta la petición de dos medidas que ayuden a paliar la profunda caída de las inversiones publicitarias:</p>
<p style="text-align: justify;">1.- <strong>Incentivar</strong><strong> la compra de espacios publicitarios en medios de comunicación</strong>, en su conjunto, con una desgravación fiscal del 30% para las inversiones del 2020. Esta medida ya ha sido aprobada por el Gobierno Italiano.</p><div class="sophi-contenido_2" style="text-align: center; " id="sophi-1496521520"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-5236401246345116" 
data-ad-slot="5846328984" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
<p style="text-align: justify;">2.- <strong>Mantener el compromiso de inversión en publicidad del conjunto de la Administración</strong> del Estado en los medios de comunicación.</p>
<p style="text-align: justify;"><em>“La actividad publicitaria se ha convertido en una actividad transversal de profundas consecuencias para la vida política, económica y social de España, y debe prestársele <strong>todos los apoyos posibles</strong>, contribuyendo a su desarrollo y a su mejor reconocimiento”</em>, señala la carta enviada desde <strong>Asociación Española de Anunciantes (aea)</strong> con la firma de <strong>Lidia Sanz Montes</strong>, su directora general, y desde cada una de las asociaciones que conforman el sector de la publicidad y de los medios en España.</p>
<p style="text-align: justify;">Además de aea, la carta ha sido firmada por ADECEC (Asociación de Empresas Consultoras en Relaciones Públicas y Comunicación), Asociación de Creatividad Transformadora, AEEPP (Asociación Española de Editoriales de Publicaciones Periódicas), AERC (Asociación Española de Radiodifusión Comercial), Asociación de Agencias de Medios, Asociación de Medios de Información, Asociación de Medios Publicitarios Españoles, ARI, Autocontrol, Coneqtia, La FEDE, IAB Spain, OJD, Uteca y Aimc (Asociación para la Investigación de Medios de Comunicación).</p>
<h1 style="text-align: left;">El efecto multiplicador de la publicidad en la economía</h1>
<p style="text-align: justify;">La actividad y comunicación publicitaria tiene un fuerte efecto multiplicador sobre todos los sectores y actividad económica. En estos momentos de profunda crisis y anticipándonos al periodo de recuperación que tendremos por delante, las medidas propuestas contribuirán a <strong>incentivad la actividad, a mantener puestos de trabajo, al mantenimiento de los medios de comunicación</strong> y tendrá un impacto directo sobre la recuperación económica de las empresas y del país.</p>
<p style="text-align: justify;">Los datos del <strong>Observatorio de la Publicidad en España 2019</strong> ponen de manifiesto la importante contribución de la actividad publicitaria al Producto Interior Bruto (PIB), que sitúa en el <strong>1,31%</strong>.</p>
<p style="text-align: justify;">El número de <strong>empresas que se dedica a la publicidad</strong> en España es de <strong>38.463</strong>, creciendo de forma exponencial en los 10 últimos años, y el número de <strong>personas activas</strong> es de <strong>113.600</strong>.</p>
<p style="text-align: justify;">Por tanto, es esencial impulsar la industria, sobre todo en momentos tan complicados como el que estamos viviendo. Habrá que esperar para conocer la respuesta del Gobierno a este llamamiento por parte de los principales actores del sector publicitario español.</p>
</div></div></div></div></div></div><div id="td_uid_6_5e834595d79ef" class="tdc-row"><div class="vc_row td_uid_11_5e834595d79f3_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_11_5e834595d79f3_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_12_5e834595d7b5e_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_12_5e834595d7b5e_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot td_uid_13_5e834595d7e6e_rand td_block_template_1">
<style>

/* inline tdc_css att */

.td_uid_13_5e834595d7e6e_rand{
margin-top:50px !important;
margin-bottom:50px !important;
}

</style><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5236401246345116"
     data-ad-slot="6776523465"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div><div id="td_uid_8_5e834595d8074" class="tdc-row"><div class="vc_row td_uid_14_5e834595d8077_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_14_5e834595d8077_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_15_5e834595d81b0_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_15_5e834595d81b0_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_related td_uid_16_5e834595d87ba_rand td-h-effect-up-shadow td_with_ajax_pagination td-pb-border-top td_block_template_8 tdb-single-related-posts"  data-td-block-uid="td_uid_16_5e834595d87ba" >
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ARTÍCULOS RELACIONADOS</span></h4></div><div id=td_uid_16_5e834595d87ba class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.sophiadigital.es/actualidad/" class="td-post-category">ACTUALIDAD</a>                        <div class="td-module-thumb"><a href="https://www.sophiadigital.es/que-es-ginp-troyano/" rel="bookmark" class="td-image-wrap" title="España, país más afectado por Ginp, el troyano bancario del coronavirus"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.sophiadigital.es/wp-content/uploads/2020/03/españa-país-más-afectado-por-ginp-troyano-bancario-coronavirus-696x453.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.sophiadigital.es/que-es-ginp-troyano/" rel="bookmark" title="España, país más afectado por Ginp, el troyano bancario del coronavirus">España, país más afectado por Ginp, el troyano bancario del coronavirus</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">

Si ya de por sí la crisis sanitaria generada por el Covid-19 es grave, las consecuencias económicas...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.sophiadigital.es/que-es-ginp-troyano/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.sophiadigital.es/actualidad/" class="td-post-category">ACTUALIDAD</a>                        <div class="td-module-thumb"><a href="https://www.sophiadigital.es/medida-netflix-en-europa/" rel="bookmark" class="td-image-wrap" title="Así te va a afectar la medida de Netflix en Europa contra el coronavirus"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.sophiadigital.es/wp-content/uploads/2020/03/así-te-va-afectar-medida-netflix-en-europa-contra-coronavirus-696x453.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.sophiadigital.es/medida-netflix-en-europa/" rel="bookmark" title="Así te va a afectar la medida de Netflix en Europa contra el coronavirus">Así te va a afectar la medida de Netflix en Europa contra el coronavirus</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">

Los días de confinamiento continúan y, sin duda, Internet nos ayuda a sobrellevarlos mejor. Concretamente, servicios de...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.sophiadigital.es/medida-netflix-en-europa/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.sophiadigital.es/actualidad/" class="td-post-category">ACTUALIDAD</a>                        <div class="td-module-thumb"><a href="https://www.sophiadigital.es/google-maps-trecks-viaje-virtual/" rel="bookmark" class="td-image-wrap" title="Google Maps Treks: un viaje virtual por el mundo"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.sophiadigital.es/wp-content/uploads/2020/03/google-maps-trecks-696x444.png)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.sophiadigital.es/google-maps-trecks-viaje-virtual/" rel="bookmark" title="Google Maps Treks: un viaje virtual por el mundo">Google Maps Treks: un viaje virtual por el mundo</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">

El mundo digital cada vez es más amplio, y así lo demuestra Google Maps, que aparte de...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.sophiadigital.es/google-maps-trecks-viaje-virtual/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space td_uid_17_5e834595edc57_rand "  style="height: 50px"></div></div></div></div></div><div id="td_uid_11_5e834595edce2" class="tdc-row"><div class="vc_row td_uid_18_5e834595edce6_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_18_5e834595edce6_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_19_5e834595edf1b_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_19_5e834595edf1b_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_20_5e834595ee04b_rand  td_separator_solid td_separator_center"><span style="border-color:#262626;border-width:5px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.td_uid_20_5e834595ee04b_rand{
border-color:#262626 !important;
border-style:solid !important;
border-width:0 !important;
}

</style></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Lidia Baños"></span><meta itemprop="datePublished" content="2020-03-30T12:20:01+00:00"><meta itemprop="dateModified" content="2020-03-30T12:30:32+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.sophiadigital.es/inversion-publicitaria-crisis-covid19/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.sophiadigital.es/wp-content/uploads/2019/08/LogoClain-Negro-Fondo-Transparente.png"></span><meta itemprop="name" content="Lidia Baños"></span><meta itemprop="headline" content="El sector publicitario reclama al Gobierno incentivar la inversión publicitaria en los medios de comunicación"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.sophiadigital.es/wp-content/uploads/2020/03/sector-publicitario-reclama-gobierno-incentivar-inversión-publicitaria.jpg"><meta itemprop="width" content="1592"><meta itemprop="height" content="1049"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.sophiadigital.es/"><img src="https://www.sophiadigital.es/wp-content/uploads/2019/08/Logo-blanco-Transparente.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Sophia Digital, medio especializado en Economía, Marketing  y Transformación digital, se ha consagrado como el primer medio online dirigido al profesional digital y al usuario con alto nivel de implicación en internet.<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@sophiadigital.es">contacto@sophiadigital.es</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/SophiaDigitalnews/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.linkedin.com/company/9253202/admin/ " title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/sophia_digital?lang=es" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-menu-subfooter-sophia-newspaper-container"><ul id="menu-menu-subfooter-sophia-newspaper" class="td-subfooter-menu"><li id="menu-item-12953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-12953"><a href="https://www.sophiadigital.es/aviso-legal/">Aviso legal</a></li>
<li id="menu-item-12955" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12955"><a href="https://www.sophiadigital.es/politica-privacidad/">Política de privacidad</a></li>
<li id="menu-item-12954" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12954"><a href="https://www.sophiadigital.es/mas-informacion-sobre-las-cookies/">Más información sobre las cookies</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                C/ Jerónimo de la Quintana 11, 28010 Madrid |© Sophia digital - 2020. Todos los derechos reservados.            </div>

                        </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<!-- HTML del pié de página -->
<div class="cdp-cookies-alerta  cdp-solapa-ocultar cdp-cookies-tema-blanco">
	<div class="cdp-cookies-texto">
		<h4 style="font-size:15px !important;line-height:15px !important">Uso de cookies</h4><p style="font-size:12px !important;line-height:12px !important">Este sitio web utiliza cookies propias y de terceros para obtener datos estadísticos y ofrecer una navegación óptima. Si continúa navegando, consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestra <a href="http://sophiadigital.es/politica-de-cookies/" target="_blank">política de cookies</a>, pinche el enlace para mayor información.<a href="http://www.sophiadigital.es/politica-de-cookies/" class="cdp-cookies-boton-creditos" target="_blank"></a></p>
		<a href="javascript:;" class="cdp-cookies-boton-cerrar">ACEPTAR</a> 
	</div>
	<a class="cdp-cookies-solapa">Aviso de cookies</a>
</div>
 
<!-- Google Tag Manager (noscript) -->        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.4 (rara)
        Deploy mode: deploy
        
        uid: 5e83459613cee
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
h1 {
    text-align: center;
}
</style>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.sophiadigital.es\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sophiadigital.es/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://www.sophiadigital.es/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.sophiadigital.es/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=388b2d8ea1192f4a22a4fef9c5911ef0'></script>
<script type='text/javascript' src='https://www.sophiadigital.es/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.4'></script>
<script type='text/javascript' src='https://www.sophiadigital.es/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","profile_error":"Un campo obligatorio no est\u00e1 completo","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sophiadigital.es/wp-content/plugins/newsletter/subscription/validate.js?ver=6.5.4'></script>
<script type='text/javascript' src='https://www.sophiadigital.es/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=388b2d8ea1192f4a22a4fef9c5911ef0'></script>
<script type='text/javascript' src='https://www.sophiadigital.es/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>